Bug 198786 - nspluginwrapper
nspluginwrapper
Status: CLOSED DUPLICATE of bug 236521
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
http://www.gibix.net/projects/nsplugi...
:
Depends On:
Blocks: 221356
  Show dependency treegraph
 
Reported: 2006-07-13 11:24 EDT by Jakub Jelinek
Modified: 2014-03-16 23:00 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-12 01:18:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jakub Jelinek 2006-07-13 11:24:05 EDT
Can we ship nspluginwrapper?  It seems to be GPLed now and could help those
that need to run some x86 mozilla plugins on x86-64.
Comment 1 Matěj Cepl 2007-01-29 20:10:32 EST
Relates to 221356 -- the same bug for RHEL.
Comment 2 Bill Nottingham 2007-06-12 01:18:51 EDT

*** This bug has been marked as a duplicate of 236521 ***

Note You need to log in before you can comment on or make changes to this bug.