Bug 198855 - kernel-2.6.17-1.2141_FC4 slows down sendmail and gnome
Summary: kernel-2.6.17-1.2141_FC4 slows down sendmail and gnome
Status: CLOSED DUPLICATE of bug 198854
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
(Show other bugs)
Version: 4
Hardware: i686 Linux
medium
high
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-07-14 08:27 UTC by Tamal Kanti Nath
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-14 23:08:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tamal Kanti Nath 2006-07-14 08:27:42 UTC
Description of problem:
When I upgrade kernel-2.6.17-1.2139_FC4 to kernel-2.6.17-1.2141_FC4 the overall 
system performance became slow. The problem is significant when starting linux. 
First: sendmail takes very long time to start. Second: gnome takes more time to 
start (The splash screen stays for long time).

Version-Release number of selected component (if applicable):
kernel-2.6.17-1.2141_FC4

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Miloslav Trmač 2006-07-14 23:08:44 UTC

*** This bug has been marked as a duplicate of 198854 ***


Note You need to log in before you can comment on or make changes to this bug.