Bug 200156 - Bad: Installer crashed
Summary: Bad: Installer crashed
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.18
Hardware: i386 Linux
medium
medium vote
Target Milestone: ---
Assignee: PnT DevOps Devs
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-07-25 19:23 UTC by Hotmail Account
Modified: 2013-06-24 02:45 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 20:38:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Hotmail Account 2006-07-25 19:23:51 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.12) Gecko/20050920 Firefox/1.0.7

Description of problem:
ood: When I use a particular option to the 'ls' command, I do not get the proper output as expected. The option I was trying was trying was blah and the exact output was blah.

Version-Release number of selected component (if applicable):
rpm-4.1-1.06

How reproducible:
Couldn't Reproduce


Steps to Reproduce:
1.
2. blah
3.

Actual Results:


Expected Results:


Additional info:


Note You need to log in before you can comment on or make changes to this bug.