Bug 200259 - Add severity field to errata
Summary: Add severity field to errata
Status: CLOSED DUPLICATE of bug 201890
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
(Show other bugs)
Version: rhn415
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Kevin A. Smith
QA Contact: Brandon Perkins
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 201890
TreeView+ depends on / blocked
 
Reported: 2006-07-26 15:32 UTC by Kevin A. Smith
Modified: 2007-04-18 17:46 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-14 20:40:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kevin A. Smith 2006-07-26 15:32:02 UTC
Tracking bug for "adding severity field to errata" feature

Comment 1 Kevin A. Smith 2006-09-14 20:40:07 UTC

*** This bug has been marked as a duplicate of 201890 ***


Note You need to log in before you can comment on or make changes to this bug.