Bug 200265 - No component for "fedora-release-notes"
No component for "fedora-release-notes"
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: fedora-release (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Cantrell
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-26 12:22 EDT by Dave Malcolm
Modified: 2013-01-09 20:30 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-26 12:59:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dave Malcolm 2006-07-26 12:22:41 EDT
Bugzilla doesn't have a component for "fedora-release-notes", looks like it
should, as this is a separate package now.
Comment 1 Jesse Keating 2006-07-26 12:59:43 EDT
The brew tool for adding packages doesn't seem to be creating components.  I've
created one for this by hand, hopefull we can create a tool to fix this up for
the missing ones.

Note You need to log in before you can comment on or make changes to this bug.