Bug 200325 - RFE: backport SWT-gtk printing to Eclispe 3.2
RFE: backport SWT-gtk printing to Eclispe 3.2
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: eclipse (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ben Konrath
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-26 16:41 EDT by Ben Konrath
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-15 17:55:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ben Konrath 2006-07-26 16:41:50 EDT
SSIA
Comment 1 Andrew Overholt 2006-10-05 16:02:38 EDT
This isn't going to happen as it is not quite finished upstream.  Let's change
this to an RFE.
Comment 2 Ben Konrath 2006-11-15 17:55:03 EST
I don't think this is going to happen before it's officially in our 3.3 packages
due to resource constraints. Closing bug.

Note You need to log in before you can comment on or make changes to this bug.