Bug 200518 - File nessus-services is missing in nesus-core
Summary: File nessus-services is missing in nesus-core
Status: CLOSED DUPLICATE of bug 199399
Alias: None
Product: Fedora
Classification: Fedora
Component: nessus-core
Version: 5
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Andreas Bierfert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-07-28 13:05 UTC by Jan-Oliver Wagner
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2006-07-31 13:40:18 UTC


Attachments (Terms of Use)

Description Jan-Oliver Wagner 2006-07-28 13:05:54 UTC
Description of problem: 
 
nessus-core installation package does not contain 
/var/lib/nessus/nessus-services 
Without this file, nessusd will not start up.

Comment 1 Andreas Bierfert 2006-07-31 13:40:18 UTC

*** This bug has been marked as a duplicate of 199399 ***


Note You need to log in before you can comment on or make changes to this bug.