Bug 20143 - Queued packages don't get pulled down
Queued packages don't get pulled down
Status: CLOSED DUPLICATE of bug 19861
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Backend (Show other bugs)
RHN Stable
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-11-01 07:11 EST by Tim Waugh
Modified: 2015-01-07 18:42 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-01 07:11:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2000-11-01 07:11:35 EST
I have queued cyrus-sasl for download to profile cyberelk.elk.co.uk for
user timwaugh.  It said 'Queued download successful', but when cyberelk ran
rhn_check next it did not update.  It still has cyrus-sasl-1.5.24-6.

There is no cyrus-sasl RPM in /var/spool/up2date.
Comment 1 Jay Turner 2000-11-01 10:13:01 EST

*** This bug has been marked as a duplicate of 19861 ***

Note You need to log in before you can comment on or make changes to this bug.