Bug 201544 - HWCERT: Express5800 120Rg-1 [Goto Cert]
HWCERT: Express5800 120Rg-1
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
4
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Takuma Umeya
http://www.express.nec.co.jp/teci/tec...
Express5800
:
: 237623 331911 (view as bug list)
Depends On:
Blocks: 201834 247584
  Show dependency treegraph
 
Reported: 2006-08-07 05:17 EDT by yuka sakai
Modified: 2016-09-15 10:01 EDT (History)
4 users (show)

See Also:
Fixed In Version: RHEL4-QU3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-09 02:20:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 201544 None None None 2016-09-15 10:01 EDT

  None (edit)
Comment 80 YangKun 2007-07-13 01:35:07 EDT
Update:

This system now supports Intel Xeon Quad-Core E5345/E5355 processors and at most
48GB of memory, and is certified on RHEL4 update4.
Comment 81 YangKun 2007-07-13 01:40:47 EDT
Note:

Following is the link to the English version of system specification:
    http://www.express.nec.co.jp/linux/spec/120Rg-1_e.xls

Comment 97 Xu Bo 2007-10-15 22:00:58 EDT
*** Bug 331911 has been marked as a duplicate of this bug. ***
Comment 98 Xu Bo 2007-10-15 22:08:53 EDT
*** Bug 331911 has been marked as a duplicate of this bug. ***
Comment 99 Xu Bo 2007-10-16 05:28:45 EDT
*** Bug 331911 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.