Bug 201849 - problem with FFLAGS in %configure macro (FC5)
problem with FFLAGS in %configure macro (FC5)
Status: CLOSED DUPLICATE of bug 201848
Product: Fedora
Classification: Fedora
Component: rpm (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Paul Nasrat
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-09 09:54 EDT by John Pye
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-09 11:01:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description John Pye 2006-08-09 09:54:26 EDT
Description of problem:
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=201848

This bug has also been tested on FC5, so I am posting it separately here.
Comment 1 Paul Nasrat 2006-08-09 11:01:00 EDT

*** This bug has been marked as a duplicate of 201848 ***

Note You need to log in before you can comment on or make changes to this bug.