Bug 201882 - Please rebuild or update to yelp package for new firefox package (1.5.0.6-3)
Please rebuild or update to yelp package for new firefox package (1.5.0.6-3)
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: yelp (Show other bugs)
rawhide
All Linux
medium Severity urgent
: ---
: ---
Assigned To: Matthew Barnes
:
: 202120 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-09 12:47 EDT by sangu
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-10 11:18:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description sangu 2006-08-09 12:47:26 EDT
Description of problem:
Please rebuild yelp package for new firefox package (1.5.0.6-3)
After installing firefox 1.5.0.6-3, yelp doesn't start.

Version-Release number of selected component (if applicable):
2.15.5-1

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
firefox-1.5.06-3
Comment 1 Matthew Barnes 2006-08-10 11:18:23 EDT
Done, and also updated to 2.15.91 while I was at it.

yelp-2.15.91-1
Comment 2 Matthew Barnes 2006-08-10 17:36:41 EDT
*** Bug 202120 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.