Bug 201997 - printer automatic stop
printer automatic stop
Status: CLOSED DUPLICATE of bug 201996
Product: Fedora
Classification: Fedora
Component: cups (Show other bugs)
4
i386 Linux
medium Severity urgent
: ---
: ---
Assigned To: Tim Waugh
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-10 05:02 EDT by dhiren
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-16 06:55:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description dhiren 2006-08-10 05:02:23 EDT
Description of problem:
i used fedora4 with LTSP server.My problem is that some time automatic printer 
stop of ltsp client, i used laser printer(xerox phaser 3117) and i used samsung 
ML-6040 printer driver cuase appropriate driver is not list in cups.

Version-Release number of selected component (if applicable):
cups version 1.1.23

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Tim Waugh 2006-08-16 06:55:34 EDT

*** This bug has been marked as a duplicate of 201996 ***

Note You need to log in before you can comment on or make changes to this bug.