Bug 202569 - clurgmgrd stops service without reason
clurgmgrd stops service without reason
Status: CLOSED DUPLICATE of bug 202637
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rgmanager (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Lon Hohberger
Cluster QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-15 03:12 EDT by Falk Hackenberger
Modified: 2009-04-16 18:35 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-15 13:23:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Falk Hackenberger 2006-08-15 03:12:36 EDT
the bug with id 199678 is also happend here.
Comment 1 Lon Hohberger 2006-08-15 13:23:40 EDT

*** This bug has been marked as a duplicate of 202637 ***
Comment 2 Nate Straz 2007-12-13 12:18:31 EST
Moving all RHCS ver 5 bugs to RHEL 5 so we can remove RHCS v5 which never existed.

Note You need to log in before you can comment on or make changes to this bug.