Bug 202608 - Package-update alerts digest
Package-update alerts digest
Status: CLOSED DUPLICATE of bug 202433
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Other (Show other bugs)
rhn513
All Linux
medium Severity low
: ---
: ---
Assigned To: Mike Orazi
Red Hat Network Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-15 10:24 EDT by Ted B
Modified: 2009-08-24 09:16 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-24 09:16:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ted B 2006-08-15 10:24:42 EDT
Description of problem:
Multiple RHN alerts are e-mailed daily as packages are updated.  I would like to
please see an option to have these alerts delivered in digest form only once a
day, to avoid receiving many separate messages. 

Version-Release number of selected component (if applicable):
Current
Comment 2 Amanda Carter 2009-08-24 09:16:36 EDT

*** This bug has been marked as a duplicate of bug 202433 ***

Note You need to log in before you can comment on or make changes to this bug.