Bug 203145 - HWCERT: PowerEdge 860 [Goto Cert]
HWCERT: PowerEdge 860
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Sunset Hardware Certification (Show other bugs)
3
i386 Linux
medium Severity high
: ---
: ---
Assigned To: S. Lele
Samuel Benjamin
http://www.dell.com/content/products/...
PowerEdge
:
Depends On:
Blocks: 215768
  Show dependency treegraph
 
Reported: 2006-08-18 12:36 EDT by Danny Trinh
Modified: 2016-11-18 14:28 EST (History)
1 user (show)

See Also:
Fixed In Version: RHEL3-QU7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-06 06:46:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 203145 None None None 2016-11-18 14:28 EST

  None (edit)
Comment 22 S. Lele 2006-10-06 07:03:17 EDT
This system is certified for x86 only (not for x86_64).

Note You need to log in before you can comment on or make changes to this bug.