Bug 203158 - HWCERT: PowerEdge 860
Summary: HWCERT: PowerEdge 860
Status: CLOSED DUPLICATE of bug 203160
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster   
(Show other bugs)
Version: 2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: Samuel Benjamin
URL:
Whiteboard: PowerEdge
Keywords: Reopened
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-18 17:38 UTC by Danny Trinh
Modified: 2007-08-23 04:24 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-18 12:51:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Updated Dell-systemsleverage-9Gs.xls (55.00 KB, application/vnd.ms-excel)
2006-09-13 15:45 UTC, Danny Trinh
no flags Details

Description Danny Trinh 2006-08-18 17:38:51 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           PowerEdge
Model:          860
Vendor:         Dell
Category:       Server
Reporter:       Danny_Trinh@dell.com
Kernel Version: kernel-hugemem-2.6.9-34.EL
File Uploaded: PE860-RHEL4-i386-NET-CPU3.33GHz-HG712.rpm
https://bugdev.devel.redhat.com/hwcert/data/rpms/21f974dd5673976c6eb360ca1b5d6c38/PE860-RHEL4-i386-NET-CPU3.33GHz-HG712.rpmPlease note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   NETWORK2
    PASSED   INFO
    PASSED   CORE2

Comment 1 Danny Trinh 2006-09-13 15:45:06 UTC
Created attachment 136168 [details]
Updated Dell-systemsleverage-9Gs.xls

Comment 2 S. Lele 2006-09-14 11:23:00 UTC
Need to clarify if this request is for specific component testing etc. If so,
please provide more details about the same and change the status to Audit Review.

Comment 3 Danny Trinh 2006-09-14 15:40:20 UTC

*** This bug has been marked as a duplicate of 203160 ***

Comment 4 S. Lele 2006-09-18 12:48:02 UTC

*** This bug has been marked as a duplicate of 203160 ***

Comment 5 S. Lele 2006-09-18 12:51:38 UTC

*** This bug has been marked as a duplicate of 203160 ***


Note You need to log in before you can comment on or make changes to this bug.