Bug 203261 - login screen preferences
login screen preferences
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: gdm (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-19 19:51 EDT by ajoao
Modified: 2008-03-18 14:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-18 14:34:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description ajoao 2006-08-19 19:51:28 EDT
Description of problem: 
When i go to preferences > login screen  , when i could change my login screen
the windows of preferences crashes and i can't do anything because application
do not reply.

 
Actual results:
i can't change my login screen


Expected results:
i would like to change my login screen

Additional info:
i run kernel-2.6.15-1.2054 on AMD 64 3400+ 512MB with ATI Radeon 9600 PRO
Comment 1 Ray Strode [halfline] 2008-03-18 14:34:13 EDT
Hi,

We no longer support Fedora Core 5 and I am currently trying to get my open bug
count down to a more manageable state.  I'm going to close this bug as WONTFIX.
 If this issue is still a concern for you, would you mind trying to reproduce on
a supported version of Fedora and reopening?

(this is a mass message)

Note You need to log in before you can comment on or make changes to this bug.