Bug 20347 - The configuration doesn't work with some monitors
The configuration doesn't work with some monitors
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: Xconfigurator (Show other bugs)
7.0
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-11-04 17:23 EST by Need Real Name
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-04 17:49:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-11-04 17:23:25 EST
The configuration can't work with a monitor that is not specified in the 
list, even if you do enter all the horizontal and vertical sync and 
refresh rates.
Comment 1 Trond Eivind Glomsrxd 2000-11-06 10:43:27 EST
Can you give some details?
Comment 2 Trond Eivind Glomsrxd 2000-12-04 17:49:50 EST
Still waiting for feedback...
Comment 3 Preston Brown 2001-01-29 14:07:06 EST
closed due to lack of feedback.

Note You need to log in before you can comment on or make changes to this bug.