Bug 204057 - Apache Resource Agent
Apache Resource Agent
Status: CLOSED ERRATA
Product: Red Hat Cluster Suite
Classification: Red Hat
Component: rgmanager (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Marek Grac
Cluster QE
: Documentation, Reopened
: 175094 (view as bug list)
Depends On:
Blocks: 204043
  Show dependency treegraph
 
Reported: 2006-08-25 06:40 EDT by Rob Kenna
Modified: 2009-04-16 16:23 EDT (History)
5 users (show)

See Also:
Fixed In Version: RHBA-2007:0149
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-12 12:03:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rob Kenna 2006-08-25 06:40:25 EDT
Failover Resource Agent for Apache with use instructions
Comment 1 Marek Grac 2006-08-31 11:05:18 EDT
Resource Agent for Apache is commited in CVS
Comment 2 Lon Hohberger 2006-09-06 13:09:45 EDT
*** Bug 175094 has been marked as a duplicate of this bug. ***
Comment 3 Michael Hideo 2007-06-06 01:02:07 EDT
Adding ecs-dev-list@redhat.com for wider coverage
Comment 4 Lon Hohberger 2007-06-12 12:03:43 EDT
An errata has been released which resolves this bugzilla

Note You need to log in before you can comment on or make changes to this bug.