Bug 204184 - where did ckermit go from fc-devel?
where did ckermit go from fc-devel?
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: ckermit (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Peter Vrabec
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-26 11:12 EDT by Jason Duerstock
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-28 04:21:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Duerstock 2006-08-26 11:12:44 EDT
Description of problem:
ckermit is gone from fc-devel

Version-Release number of selected component (if applicable):


How reproducible:
always

Steps to Reproduce:
1. rpm -e ckermit
2. yum install ckermit
3. [wait for no packages to match]
  
Actual results:
package not found

Expected results:
package found, downloaded and installed

Additional info:
Comment 1 Peter Vrabec 2006-08-28 04:21:26 EDT
ckermit has been removed due to its license. see #202523

Note You need to log in before you can comment on or make changes to this bug.