Bug 204203 - Totem not opening
Summary: Totem not opening
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: totem (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Monty
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-26 18:38 UTC by louisgtwo
Modified: 2013-10-20 22:42 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-27 00:36:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description louisgtwo 2006-08-26 18:38:11 UTC
Totem could not startup. I get 'Could not open resource for writing.'

Comment 1 louisgtwo 2006-08-27 00:36:53 UTC
Strange, now it seems to be working.


Note You need to log in before you can comment on or make changes to this bug.