This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 204290 - ping - numpy not current
ping - numpy not current
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: numpy (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jarod Wilson
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-28 06:48 EDT by Neal Becker
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-06 10:44:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Neal Becker 2006-08-28 06:48:09 EDT
Description of problem:
Latest seems to be numpy-0.9.6-1.fc5.  I want to try to get scipy out, and it 
depends on numpy.  Do you intend to update numpy soon?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jarod Wilson 2006-09-06 10:44:22 EDT
Sent 0.9.8 over to the build system last night, should see packages show up in the tree soon.

http://buildsys.fedoraproject.org/logs/fedora-development-extras/16296-numpy-0.9.8-1.fc6/

Note You need to log in before you can comment on or make changes to this bug.