Bug 204459 - add some samsung monitors to MonitorsDB (data attached)
add some samsung monitors to MonitorsDB (data attached)
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: hwdata (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Hopp
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-29 06:40 EDT by Till Maas
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-12-06 04:49:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
new entries for MonitorsDB (291 bytes, text/plain)
2006-08-29 06:40 EDT, Till Maas
no flags Details

  None (edit)
Description Till Maas 2006-08-29 06:40:22 EDT
Attached are some entries for MonitorsDB for some Samsung monitors, please add
them to MonitorsDB.
Comment 1 Till Maas 2006-08-29 06:40:24 EDT
Created attachment 135115 [details]
new entries for MonitorsDB
Comment 2 Till Maas 2006-12-04 21:30:51 EST
Hi, just want to ask whether or not there will be any progress, soon. This bug
is now open for more that three months and for me it seems to be very simple to
solve  it, because you only need to append the attachment to MonitorsDB and sort
the resulting file.
Comment 3 Karsten Hopp 2006-12-06 04:49:15 EST
I've built a new hwdata package in -devel, but it should be usable without any
problems in older FC releases

Note You need to log in before you can comment on or make changes to this bug.