Bug 204773 - Bad EIP Value
Summary: Bad EIP Value
Status: CLOSED DUPLICATE of bug 204771
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: kernel (Show other bugs)
(Show other bugs)
Version: 3.0
Hardware: i386 Linux
medium
urgent
Target Milestone: ---
Assignee: Red Hat Kernel Manager
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-08-31 14:29 UTC by Sybille B.
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-13 18:42:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sybille B. 2006-08-31 14:29:40 UTC
Description of problem:
Server Crash with following error message on screen:
Code: Bad EIP Value.
Kernel Panic: Fatal Exception

Version-Release number of selected component (if applicable):
Linux 3AS Update 4
2.4.21-27.ELhugemem

How reproducible:
Systems crashed everyday at least one time for the past three days.

Steps to Reproduce:
1.Copying big files (30GB) from one local partition or nfs mount.
2.
3.
  
Additional info:
Refer to screen shots attached from the same server for error messages.

Is this problem same as the following?
http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=150334

What suggestions to you have to solve this recurrent problem?

Comment 1 Prarit Bhargava 2007-09-13 18:42:30 UTC

*** This bug has been marked as a duplicate of 204771 ***


Note You need to log in before you can comment on or make changes to this bug.