Red Hat Bugzilla – Bug 205188
libgpg-error: upgrade to 1.2.x
Last modified: 2014-03-16 23:01:57 EDT
libgpg-error >= 1.2 is required for newer versions of libksba(-1.0.0) and
dirmngr(-0.9.6). (libksba, dirmngr are in Extras).
FC development's had 1.3 for a few months now. I'm slightly confused, but closing.
OK, my bad... (I must've goofed my mock build somewhere)