Bug 205293 - Rebuild conga in dist-5E
Rebuild conga in dist-5E
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: conga (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Stanko Kupcevic
Corey Marthaler
:
Depends On: 203754
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-05 16:43 EDT by Stanko Kupcevic
Modified: 2009-04-16 18:35 EDT (History)
4 users (show)

See Also:
Fixed In Version: 0.8-16.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-19 11:04:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Benjamin Kahn 2006-09-14 15:08:49 EDT
The cluster-5.0 flag is going away....
Comment 6 Stanko Kupcevic 2006-09-27 11:16:50 EDT
0.8-16.el5 has been built successfully
Comment 7 Ryan McCabe 2006-10-19 11:04:04 EDT
rebuilt successfully since 0.8-16.el5, built for beta2 as 0.8-20.el5
Comment 8 Jay Turner 2006-10-23 09:16:18 EDT
0.8-20.el5 included in RHEL5-Server-20061020.1.

Note You need to log in before you can comment on or make changes to this bug.