Bug 205466 - Test FC6 Test 3 Blows up on install Exception Occurred
Test FC6 Test 3 Blows up on install Exception Occurred
Status: CLOSED DUPLICATE of bug 205450
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-06 11:50 EDT by Daniel Walsh
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-06 11:57:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda exception (71.25 KB, application/octet-stream)
2006-09-06 11:50 EDT, Daniel Walsh
no flags Details

  None (edit)
Description Daniel Walsh 2006-09-06 11:50:58 EDT
Description of problem:
I am attaching the Python Exception
Comment 1 Daniel Walsh 2006-09-06 11:50:58 EDT
Created attachment 135662 [details]
Anaconda exception
Comment 2 Jeremy Katz 2006-09-06 11:57:06 EDT

*** This bug has been marked as a duplicate of 205450 ***

Note You need to log in before you can comment on or make changes to this bug.