Bug 20563 - rights for nslookup help
Summary: rights for nslookup help
Status: CLOSED DUPLICATE of bug 17908
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bind (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Dale Lovelace
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-09 08:28 UTC by Need Real Name
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-09 15:23:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-11-09 08:28:18 UTC
the rights for nslookup's help-file seems to be wrong. a "normal"
(non-root) user wont get help inside nslookup.

Comment 1 Need Real Name 2000-11-09 15:23:23 UTC
is a duplicate, can be closed
sorry

Comment 2 Daniel Roesen 2000-11-09 16:20:58 UTC

*** This bug has been marked as a duplicate of 17908 ***


Note You need to log in before you can comment on or make changes to this bug.