Bug 205696 - typo in package description of libvisual
typo in package description of libvisual
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: libvisual (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Aurelien Bompard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-07 20:08 EDT by petrosyan
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-11 08:24:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2006-09-07 20:08:43 EDT
Description of problem:
there is a typo in package description of libvisual in the sentence:
"... basicly there is no general framework that ..."
basicly -> basically

Version-Release number of selected component (if applicable):
libvisual-0.4.0-3.fc6

How reproducible:
Always

Steps to Reproduce:
rpm -qi libvisual
Comment 1 Aurelien Bompard 2007-01-11 08:24:57 EST
Looks like I completely zapped this easyfix... Sorry. Fixed in CVS.

Note You need to log in before you can comment on or make changes to this bug.