Bug 206118 - pam-panel-icon should be on a transparent background in the notification area
Summary: pam-panel-icon should be on a transparent background in the notification area
Status: CLOSED DUPLICATE of bug 207181
Alias: None
Product: Fedora
Classification: Fedora
Component: usermode   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Martin Bacovsky
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-09-12 08:34 UTC by Matthias Saou
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-02 19:19:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
pam-panel-icon screenshot (20.86 KB, image/png)
2006-09-12 08:34 UTC, Matthias Saou
no flags Details

Description Matthias Saou 2006-09-12 08:34:40 UTC
See the screenshot attached. All other icons I have in the notification area of
my desktop have transparent backgrounds, which looks nice with any panel color,
even transparent, but pam-panel-icon doesn't.

Comment 1 Matthias Saou 2006-09-12 08:34:40 UTC
Created attachment 136059 [details]
pam-panel-icon screenshot

Comment 2 Matthias Saou 2006-10-02 19:19:12 UTC
Closing as a duplicate, as although this bug report was older, it didn't come
with a patch...

*** This bug has been marked as a duplicate of 207181 ***


Note You need to log in before you can comment on or make changes to this bug.