Bug 206344 - New Version available: 1.0
Summary: New Version available: 1.0
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: konversation (Show other bugs)
(Show other bugs)
Version: 5
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Dennis Gilmore
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-09-13 19:39 UTC by Sebastian Vahl
Modified: 2007-11-30 22:11 UTC (History)
2 users (show)

Fixed In Version: 1.0-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-14 18:45:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sebastian Vahl 2006-09-13 19:39:36 UTC
Description of problem:

Upstream has released a new version of konversation

Version-Release number of selected component (if applicable):
konversation-0.19-2.fc5


How reproducible:
ever

Steps to Reproduce:
1. rpm -q konversation
2. yum update konversation
3. rpm -q konversation
  
Actual results:
no update available

Expected results:
update should be available

Additional info:

Comment 1 Dennis Gilmore 2006-09-14 18:45:47 UTC
build has been done  and will be available next push cycle


Note You need to log in before you can comment on or make changes to this bug.