Bug 206451 - gtkmathview-devel: +Requires: pkgconfig
gtkmathview-devel: +Requires: pkgconfig
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gtkmathview (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Marc Maurer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-14 10:15 EDT by Rex Dieter
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-12 12:39:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2006-09-14 10:15:24 EDT
Since gtkmathview-devel includes stuff in %{_libdir}/pkgconfig, it ought to
Requires: pkgconfig

Note You need to log in before you can comment on or make changes to this bug.