Bug 206759 - Package arj available in FE
Package arj available in FE
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: amavisd-new (Show other bugs)
5
All Linux
low Severity low
: ---
: ---
Assigned To: Steven Pritchard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-16 04:56 EDT by Johan Kok
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: 2.4.3-2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-17 14:06:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Johan Kok 2006-09-16 04:56:00 EDT
Description of problem:
Recently Hans de Goede packaged arj for Fedora Extras. Is it possible to include
the new arj package in the Requires list for amavisd-new? The current
installation has no decoder for .arj files. Thanks in advance!

Version-Release number of selected component (if applicable):
2.4.2-2
Comment 1 Johan Kok 2006-10-17 14:06:33 EDT
Thanks for the update.
Comment 2 Steven Pritchard 2006-10-17 16:50:24 EDT
No problem.  Sorry for forgetting to update the ticket.

Note You need to log in before you can comment on or make changes to this bug.