Bug 206971 - libgpg-error-1.4 available
libgpg-error-1.4 available
Product: Fedora
Classification: Fedora
Component: libgpg-error (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Bill Nottingham
Depends On:
Blocks: 206972
  Show dependency treegraph
Reported: 2006-09-18 11:44 EDT by Rex Dieter
Modified: 2014-03-16 23:02 EDT (History)
1 user (show)

See Also:
Fixed In Version: 1.4-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-09-20 11:05:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2006-09-18 11:44:16 EDT
libgpg-error-1.4 is available (upstream), and is a required upgrade for newer
versions of gnupg2(1.9.23+).
Comment 2 Nalin Dahyabhai 2006-09-20 11:05:31 EDT
Bill did the heavy lifting, closing.
Comment 3 Rex Dieter 2006-09-20 11:17:28 EDT
Thanks Nalin (and Bill). (:

Note You need to log in before you can comment on or make changes to this bug.