Bug 207178 - Segmentation fault with initscript
Summary: Segmentation fault with initscript
Status: CLOSED DUPLICATE of bug 207137
Alias: None
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
(Show other bugs)
Version: 6
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-09-19 20:26 UTC by Pti-seb
Modified: 2014-03-17 03:02 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-19 20:30:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
At boot (error message) (647.67 KB, image/jpeg)
2006-09-19 20:26 UTC, Pti-seb
no flags Details
At shutdown (error message) (686.07 KB, image/jpeg)
2006-09-19 20:27 UTC, Pti-seb
no flags Details

Description Pti-seb 2006-09-19 20:26:15 UTC
Description of problem:
I have update my fc6test3 today and now i have a Segmentation fault with some
initscript.

How reproducible:
Everytimes

Steps to Reproduce:
1. install Fc6test3
2. update système

Additional info:
See atachement

Comment 1 Pti-seb 2006-09-19 20:26:15 UTC
Created attachment 136673 [details]
At boot (error message)

Comment 2 Pti-seb 2006-09-19 20:27:44 UTC
Created attachment 136674 [details]
At shutdown (error message)

Comment 3 Bill Nottingham 2006-09-19 20:30:30 UTC

*** This bug has been marked as a duplicate of 207137 ***


Note You need to log in before you can comment on or make changes to this bug.