Bug 207581 - HWCERT: PowerVault 22XS
HWCERT: PowerVault 22XS
Status: CLOSED DUPLICATE of bug 207580
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Samuel Benjamin
N.A
PowerVault
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-21 14:24 EDT by Danny Trinh
Modified: 2007-08-23 01:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-13 09:44:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Danny Trinh 2006-09-21 14:24:24 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           PowerVault
Model:          22XS
Vendor:         Dell
Category:       Component/Peripheral
Reporter:       Danny_Trinh@dell.com
Kernel Version: kernel-hugemem-2.4.21-47.EL
File Uploaded: PV22XS-RHEL3-i386.rpm
https://bugdev.devel.redhat.com/hwcert/data/rpms/dc43279795bc84ad56907c59b1815a6b/PV22XS-RHEL3-i386.rpm0   PASSED   INFO
    PASSED   STORAGE2
Comment 2 S. Lele 2006-10-13 04:36:50 EDT
Please confirm if this request is a duplicate of bz#207580. If so, should this
request be closed?
Comment 3 Danny Trinh 2006-10-13 09:07:00 EDT
Yes, it is duplicated. Please close.
Comment 4 S. Lele 2006-10-13 09:44:27 EDT

*** This bug has been marked as a duplicate of 207580 ***

Note You need to log in before you can comment on or make changes to this bug.