Bug 207784 - detecte new hardware problem
detecte new hardware problem
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: bug-buddy (Show other bugs)
5
i386 All
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
David Lawrence
:
: 207785 207786 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-23 01:39 EDT by tea
Modified: 2008-03-18 14:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-18 14:33:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description tea 2006-09-23 01:39:35 EDT
Description of problem:
It was going well in the install process,but when i reguided it ,it just 
stopped in detecting the new hardware,the mouse ,the keyboard also the 
harddisk'light were out of work...

Version-Release number of selected component (if applicable):


How reproducible:
I have tried it several times but reached the same place

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
cpu:AMD sempron 3000+
mainboard:msi k9n neo
harddisk:SATA seagate 160G
.......

I WILL BE VERY APPRECIATE IF YOU SEND ME A EMAIL TO HELP ME OUT OF THE 
TROUBLE..MY EMAIL:teagleyu@gmail.com
  Thanks.
Comment 1 Matthias Clasen 2006-09-23 18:02:51 EDT
*** Bug 207785 has been marked as a duplicate of this bug. ***
Comment 2 Matthias Clasen 2006-09-23 18:02:54 EDT
*** Bug 207786 has been marked as a duplicate of this bug. ***
Comment 3 Ray Strode [halfline] 2008-03-18 14:33:49 EDT
Hi,

We no longer support Fedora Core 5 and I am currently trying to get my open bug
count down to a more manageable state.  I'm going to close this bug as WONTFIX.
 If this issue is still a concern for you, would you mind trying to reproduce on
a supported version of Fedora and reopening?

(this is a mass message)

Note You need to log in before you can comment on or make changes to this bug.