Bug 208377 - LTC27435-LSPP: mls policy rpm post install script not executing
LTC27435-LSPP: mls policy rpm post install script not executing
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: anaconda (Show other bugs)
All Linux
urgent Severity urgent
: ---
: ---
Assigned To: Anaconda Maintenance Team
Depends On:
  Show dependency treegraph
Reported: 2006-09-28 04:45 EDT by Issue Tracker
Modified: 2007-11-30 17:07 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-01-03 17:33:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2006-09-28 04:45:37 EDT
Escalated to Bugzilla from IssueTracker
Comment 3 Daniel Walsh 2006-10-05 09:02:42 EDT
This would seem to be an anaconda problem.  Not sure why the postinstall scripts
would not have run?
Comment 4 Paul Nasrat 2006-10-05 09:34:20 EDT
Please attach the full anaconda logs under /root and /var/log.
Comment 9 Jeremy Katz 2006-10-06 14:41:53 EDT
This shoudl be fixed for later milestones
Comment 12 Irina Boverman 2006-12-05 11:22:00 EST
Reopening, this is still a problem, and it is blocking LSPP cert. Requesting
Comment 13 Jay Turner 2006-12-13 22:09:33 EST
QE ack for RHEL5.

Note You need to log in before you can comment on or make changes to this bug.