Bug 208653 - MOZILLA_FIVE_HOME required on x86_64
MOZILLA_FIVE_HOME required on x86_64
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: eclipse (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Ben Konrath
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-29 17:17 EDT by Andrew Overholt
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-05 17:11:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Overholt 2006-09-29 17:17:22 EDT
I suspect this is due to gre{,64}.conf files going away.
Comment 1 Andrew Overholt 2006-10-05 17:11:49 EDT
This is fixed with the latest firefox update which includes these files.

Note You need to log in before you can comment on or make changes to this bug.