Bug 208751 - Cannot upgrade from FC5 to FC6 Test3
Cannot upgrade from FC5 to FC6 Test3
Status: CLOSED DUPLICATE of bug 210437
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
devel
i386 Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: Bernd Groh
David Lawrence
:
Depends On:
Blocks: 210437
  Show dependency treegraph
 
Reported: 2006-10-01 12:29 EDT by Sammy HO
Modified: 2014-06-18 04:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-12 00:14:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Dump information (140.82 KB, text/plain)
2006-10-01 12:29 EDT, Sammy HO
no flags Details

  None (edit)
Description Sammy HO 2006-10-01 12:29:03 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:
Cannot upgrade from FC5, see attachment

Expected results:


Additional info:
Comment 1 Sammy HO 2006-10-01 12:29:03 EDT
Created attachment 137502 [details]
Dump information
Comment 2 Bernd Groh 2006-10-12 00:14:59 EDT

*** This bug has been marked as a duplicate of 210437 ***

Note You need to log in before you can comment on or make changes to this bug.