Bug 209229 - Incorrect rpm software group
Summary: Incorrect rpm software group
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: vnc (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Adam Tkac
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-10-03 22:51 UTC by Henrik Nordstrom
Modified: 2013-04-30 23:34 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-24 07:52:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Henrik Nordstrom 2006-10-03 22:51:32 UTC
Description of problem:

Seems to be an i too many in the software group of the vnc spec file..

Group        : User Interface/Desktopsi

Version-Release number of selected component (if applicable):

vnc-4.1.2-3.fc6.src.rpm

How reproducible:

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Fedora Update System 2006-10-20 19:25:58 UTC
vnc-4.1.2-4.fc7 has been pushed for fc5, which should resolve this issue.  If these problems are still present in this version, then please make note of it in this bug report.

Comment 2 Adam Tkac 2006-10-24 07:52:08 UTC
oops, sorry for comment #1. vnc-4.1.2-4.fc6 has been pushed for fc6


Note You need to log in before you can comment on or make changes to this bug.