Bug 209298 - Issue with yum yum extender................
Summary: Issue with yum yum extender................
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: yumex (Show other bugs)
(Show other bugs)
Version: 5
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tim Lauridsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-10-04 13:37 UTC by Jean-Claude.Odillard
Modified: 2014-01-21 22:55 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-04 16:18:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bug report when I run Yum YUmextender erc... (1.44 KB, application/octet-stream)
2006-10-04 13:37 UTC, Jean-Claude.Odillard
no flags Details

Description Jean-Claude.Odillard 2006-10-04 13:37:56 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jean-Claude.Odillard 2006-10-04 13:37:56 UTC
Created attachment 137741 [details]
Bug report when I run Yum YUmextender erc...

Comment 2 Tim Lauridsen 2006-10-04 16:18:00 UTC
This error i caused by the version lock plugin, you have setup a file with
locked packages to use this plugin or disable it.

#yumex -n

you can disable the plugin in preferences.


Note You need to log in before you can comment on or make changes to this bug.