Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 209298 - Issue with yum yum extender................
Issue with yum yum extender................
Product: Fedora
Classification: Fedora
Component: yumex (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Lauridsen
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2006-10-04 09:37 EDT by Jean-Claude.Odillard
Modified: 2014-01-21 17:55 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-10-04 12:18:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Bug report when I run Yum YUmextender erc... (1.44 KB, application/octet-stream)
2006-10-04 09:37 EDT, Jean-Claude.Odillard
no flags Details

  None (edit)
Description Jean-Claude.Odillard 2006-10-04 09:37:56 EDT
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Jean-Claude.Odillard 2006-10-04 09:37:56 EDT
Created attachment 137741 [details]
Bug report when I run Yum YUmextender erc...
Comment 2 Tim Lauridsen 2006-10-04 12:18:00 EDT
This error i caused by the version lock plugin, you have setup a file with
locked packages to use this plugin or disable it.

#yumex -n

you can disable the plugin in preferences.

Note You need to log in before you can comment on or make changes to this bug.