Bug 209640 - chkconfig breaks when encoutering broken symbolic links, symlinks
chkconfig breaks when encoutering broken symbolic links, symlinks
Status: CLOSED DUPLICATE of bug 209983
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: chkconfig (Show other bugs)
4.4
All Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
Ben Levenson
: Reopened
Depends On: 203831
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-06 11:59 EDT by Chris Williams
Modified: 2014-03-16 23:02 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-12 16:06:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Bill Nottingham 2006-10-12 16:06:13 EDT

*** This bug has been marked as a duplicate of 209983 ***

Note You need to log in before you can comment on or make changes to this bug.