Bug 209916 - No apostrophe
No apostrophe
Status: CLOSED CURRENTRELEASE
Product: 389
Classification: Community
Component: wiki (Show other bugs)
7.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Rich Megginson
Viktor Ashirov
http://directory.fedora.redhat.com/wi...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-07 22:55 EDT by John Pye
Modified: 2015-12-07 12:04 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-07 12:04:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description John Pye 2006-10-07 22:55:02 EDT
Description of problem:
There shouldn't be an apostrophe in the first sentence of the page
http://directory.fedora.redhat.com/wiki/Features

Cheers
JP
Comment 1 Rich Megginson 2006-10-09 10:53:08 EDT
Thanks.  The wiki is open, BTW -
http://directory.fedora.redhat.com/wiki?title=Special:Userlogin&type=signup
Comment 2 Michael Gregg 2007-11-19 20:02:39 EST
 
It looks like it has been removed.

Note You need to log in before you can comment on or make changes to this bug.