Bug 209953 - Please upgrade to bcm43xx-fwcutter-006
Please upgrade to bcm43xx-fwcutter-006
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: bcm43xx-fwcutter (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: David Woodhouse
Fedora Extras Quality Assurance
http://developer.berlios.de/project/s...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-08 16:36 EDT by Dawid Gajownik
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-23 15:26:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dawid Gajownik 2006-10-08 16:36:59 EDT
Description of problem:
New version is available →
http://prdownload.berlios.de/bcm43xx/bcm43xx-fwcutter-005.tar.bz2

Version-Release number of selected component (if applicable):
bcm43xx-fwcutter-004-2.fc6
Comment 1 Dawid Gajownik 2007-03-19 13:13:34 EDT
There's a newer version available →
http://prdownload.berlios.de/bcm43xx/bcm43xx-fwcutter-006.tar.bz2
Comment 2 Dawid Gajownik 2007-03-23 15:26:59 EDT
Fixed in devel, thanks!

Note You need to log in before you can comment on or make changes to this bug.