Bug 209956 - "SELinux Troubleshooter" menu item is only item in System->Administration lacking an icon
Summary: "SELinux Troubleshooter" menu item is only item in System->Administration lac...
Status: CLOSED DUPLICATE of bug 207252
Alias: None
Product: Fedora
Classification: Fedora
Component: setroubleshoot   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: John Dennis
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-10-08 22:59 UTC by Dave Malcolm
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-08 23:11:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dave Malcolm 2006-10-08 22:59:41 UTC
Version-Release number of selected component (if applicable):
setroubleshoot-0.47-1

How reproducible:
100%

Steps to Reproduce:
1. click on System->Administration
  
Actual results:
All menu items have an icon, except for "SELinux Troubleshooter"

Expected results:
All menu items should have an icon, including "SELinux Troubleshooter"

Comment 1 John Dennis 2006-10-08 23:11:45 UTC

*** This bug has been marked as a duplicate of 207252 ***


Note You need to log in before you can comment on or make changes to this bug.