Bug 210112 - [RHN Satellite 414 i18n] Wrong or incoherent Japanese translations in "Your RHN" web page.
Summary: [RHN Satellite 414 i18n] Wrong or incoherent Japanese translations in "Your R...
Status: CLOSED DUPLICATE of bug 232586
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: i18n   
(Show other bugs)
Version: unspecified
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Noriko Mizumoto
QA Contact: Brandon Perkins
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-10-10 03:01 UTC by Satoru SATOH
Modified: 2007-10-24 02:25 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-31 07:05:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 3 Red Hat Bugzilla 2007-04-12 01:21:52 UTC
User bnackash@redhat.com's account has been closed

Comment 4 Satoru SATOH 2007-07-31 07:05:39 UTC

*** This bug has been marked as a duplicate of 232586 ***


Note You need to log in before you can comment on or make changes to this bug.