Bug 210212 - Status POST is not described in the help
Status POST is not described in the help
Status: CLOSED DUPLICATE of bug 208739
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: Bernd Groh
David Lawrence
Depends On:
  Show dependency treegraph
Reported: 2006-10-10 15:37 EDT by Stepan Kasal
Modified: 2014-06-18 04:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-10-11 22:10:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Stepan Kasal 2006-10-10 15:37:28 EDT
Status "POST", which currently appears in bug #207674, does not appear in the
description linked from the word "Status".
Comment 1 Bernd Groh 2006-10-11 22:10:57 EDT

*** This bug has been marked as a duplicate of 208739 ***

Note You need to log in before you can comment on or make changes to this bug.