Bug 210437 - Cannot upgrade from FC5 to FC6 Test3
Cannot upgrade from FC5 to FC6 Test3
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
: 208751 (view as bug list)
Depends On: 208751
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-12 00:12 EDT by Bernd Groh
Modified: 2014-06-18 04:21 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-12 00:56:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernd Groh 2006-10-12 00:12:53 EDT
+++ This bug was initially created as a clone of Bug #208751 +++

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:
Cannot upgrade from FC5, see attachment

Expected results:


Additional info:

-- Additional comment from hosammywc@gmail.com on 2006-10-01 12:29 EST --
Created an attachment (id=137502)
Dump information
Comment 1 Bernd Groh 2006-10-12 00:15:04 EDT
*** Bug 208751 has been marked as a duplicate of this bug. ***
Comment 2 Jeremy Katz 2006-10-12 00:56:30 EDT
Fixed for a while

Note You need to log in before you can comment on or make changes to this bug.