Bug 210483 - Updated package?
Updated package?
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: knetworkmanager (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Dennis Gilmore
Fedora Extras Quality Assurance
http://en.opensuse.org/Projects/KNetw...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-12 10:45 EDT by silje
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-14 22:44:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description silje 2006-10-12 10:45:28 EDT
Strictly speaking not a bug, but version 0.1 of knetworkmanager was released on 
27 september, and an updated package would probably make a lot of people 
(myself included) very happy.. :D
Comment 1 Dennis Gilmore 2006-11-14 22:44:30 EST
sorry to have been so slow.  i pushed a new version out for FC-6 and rawhide

Note You need to log in before you can comment on or make changes to this bug.